pb de versions

Publié le par helene33660

DES PROBLÈMES DE VERSIONS ! 
 
Il y a un an et demi, j'ai changé ma version Fiancée 8.0 par la version Épouse 1.0 et j'ai observé que le programme a lancé une application inattendue appelée Bébé 1.0, qui prend beaucoup d'espace dans mon disque dur. 

Dans la notice, cette application n'est pas mentionnée.

D'autre part, Épouse 1.0 s'auto-installe dans tous les autres programmes, et se lance automatiquement dès que j'ouvre n'importe quelle autre application, parasitant l'exécution de celle-ci. 

Des applications telles que Bière-entre-Copains 10.3, Nuit-de-Bringue 2.5 ou Dimanche-Foot 5.0 ne fonctionnent plus.

De plus, de temps en temps, se lance un programme occulte (virus ?) appelé Belle-mère 1.0 lequel, qui soit plante le système, soit fait que Épouse 1.0 se comporte de manière totalement inattendue. Je n'arrive pas à désinstaller ce programme, et ceci est très irritant, surtout lorsque j'essaye d'exécuter l'application Dimanche-Câlin 3.0. 

Il semblerait également que certaines fonctionnalités aient des bugs. Par exemple, la commande C:/Petite_pipe_du_samedi.exe qui ne s'active jamais.

J'envisage de revenir au programme que j'avais avant, Fiancée 8.0, mais le processus de désinstallation de Épouse 1.0 me semble fort complexe, et je ne mesure encore pas bien les risques que cela peut comporter pour les autres applications comme Bébé 1.0, qui je l'avoue est très convivial. 

Pouvez-vous m'aider ?

Un utilisateur démoralisé :-(((

 

 

RE /   DES PROBLÈMES DE VERSIONS...  
RÉPONSE :

Cher Utilisateur :

Votre plainte est très fréquente parmi les utilisateurs, mais elle est due, la plupart du temps, à une erreur basique de conception : beaucoup d'utilisateurs passent de n'importe quelle version de Fiancée X.0 à Épouse 1.0, avec l'idée fausse que Épouse 1.0 n'est qu'un programme de divertissements et utilités.

Cependant, Épouse 1.0 est bien plus que ça : il s'agit d'un OPERATING SYSTEM complet, créé pour contrôler et gérer toutes. Il est presque impossible de désinstaller Épouse 1.0 et de revenir à une version Fiancée X.0, car il y a des applications occultes dans ce système qui feraient que Fiancée X.0 se comporterait comme Épouse 1.0. Donc vous n'y gagnez rien.

Même problème avec Belle-mère X.0. Ces programmes sont d'anciennes générations, desquels dérivent Épouse 1.0 et entraînent souvent des problèmes de compatibilité. Avec un peu de chance, ils finissent par être victime d'un virus et disparaissent au bout de plusieurs années.

Certains utilisateurs ont essayé de formater à nouveau tout le module, pour installer ensuite les programmes Fiancée-plus ou Épouse 2.0, mais cela leur a créé plus de problèmes qu'avant. (Lire dans la notice, au chapitre "Mises en garde", le paragraphe "Pensions alimentaires et garde partagée des enfants").

D'autre part, si vous installez la version Fiancée 9.0, n'essayez pas de passer par la suite à Épouse 2.0, parce que les problèmes générés par ce nouveau système sont encore pires qu'avec Épouse 1.0. Bien qu'il existe une version Épouse 3.0 (et même 4.0), ces programmes sont réservés aux spécialistes, car d'un coût extrêmement élevé, et nous les déconseillons pour l'utilisateur normal. Si tous ces systèmes échouent, vous pouvez opter pour des programmes tout à fait différents comme Célibat 1.0 ou Tantouze 5.3; mais je vous conseillerai plutôt de garder Épouse 1.0 et de le manipuler du mieux possible.

Personnellement, j'ai installé Épouse 1.0, et je vous Suggère tout spécialement d'étudier attentivement toute la partie de la notice concernant les "Erreurs Générales" (EG's). Épouse 1.0 est un programme très sensible aux commandes et fonctionne en mode protégé contre les erreurs. Cela signifie que vous devez assumer n'importe quelle erreur qui pourrait se produire quelle qu'en soit la cause, car Épouse 1.0 considère toujours qu'une erreur provient d'une mauvaise utilisation de votre part. 

Une des meilleures solutions est l'application de la commande: C:FAIRE_DES_EXCUSES.EXE dès qu'apparaît le moindre problème ou que le système se bloque. Évitez aussi l'utilisation excessive des touches ESC ou SUPPR, car vous devrez, après, utiliser la commande : C: FAIRE DES EXCUSES.EXE/fleurs/All pour que le programme re-fonctionne normalement. Epouse 1.0 est un programme assez intéressant, mais qui peut générer un coût élevé, s'il est mal utilisé. Je vous conseille d'installer un software additionnel pour améliorer la rentabilité de Épouse 1.0 comme, Fleurs 5.0, Bijoux 2.3, ou bien Séjour-au-ClubMed 3.2.

Vous pouvez aussi vous servir de Ouimonamour 9.0 ou bien de Tuaraisonmachérie 14.7. Vous pouvez les télécharger sur Internet, leurs résultats sont assez satisfaisants.

N'installez jamais Secrétairenminijupe 3.3, Petiteamie 1.1 ou Bandedepotes 4.6. Ces programmes ne fonctionnent pas dans l'univers Épouse1.0 et pourraient causer des dommages irréversibles dans le système. 

Pour la fonctionnalité, C:/Petite_pipe_du_samedi.EXE elle ne s'activera qu'après l'exécution d'autres commandes comme C:/Collier_en_diamant.EXE ou C:/la_faire_picoler.EXE

Bonne chance.

Le service d'assistance technique...( qui n'est pas hélène !!!)

Publié dans je m'amuse

Pour être informé des derniers articles, inscrivez vous :

Commenter cet article

jdazil3738 17/08/2006 13:01

Votre notice précise-t-elle que chaque Bébé1à n. 0à z évolue inexorablement dans le temps en une nouvelle génération Epoux(se) ou Compagnon (e). x.y qui vous génèrent eux-mêmes parfois, sans votre intervention (!)  des applications Bébé A.380 peu maîtrisables. Alors même que Epouse1ou n.0 a transmuté en une application Mamie fatiguée-help sans RAZ ni reboot possible? Attention, ces choix d\\\'applications influent sur le long terme..L\\\'utilisateur (du samedi et des autres jours) a muté en Papy submergé.out-of-use (erreur 256)

grenouille de bénitier 17/08/2006 11:27

MDR !